Все моды » TES V: Skyrim » Программы » PapyrusUtil - Modders Scripting Utility Functions

PapyrusUtil - Modders Scripting Utility Functions

mod-games.ru Добавлено:
31 215 3
Голосов: 28 (4.6)
Скачать мод
на сайте, чтобы можно было добавить мод в избранное.

Небольшой плагин, который используют модмейкеры для создания некоторых модификаций. Еще плагин полезен тем, что исправляет распространенную ошибку при запуске игры через SKSE. Если после входа в игру вы видите окно, с текстом "Устаревший или отсутствующий Papyrus Util плагин для SKSE" (текст ошибки может быть на английском языке), установите этот плагин и проблема решится.

Требуется: SKSE 1.07.03

Автор мода:
Версия мода:3.0

PapyrusUtil - Modders Scripting Utility Functions

Комментариев: 3
Аватарка пользователя
21.12.2019 в 10:40
Ничего не изменилось,все сделал по инструкции ,но все равно меня приветствует Окно с ошибкой кода 1 SKYIU. Что делать товарищи??
Аватарка пользователя
sniper23
12.03.2016 в 23:51
Человечина, у меня нормально качается, может у тебя плагин какой-то установлен...
Аватарка пользователя
Человечина
12.03.2016 в 23:01
Качается не то что надо download.php

Добавить комментарий

Имя:*